Gutenbergに完全対応した有料WordPressテーマだけまとめ

WordPress5.0からデフォルトのエディターがGutenbergになりました。 昔のエディターはプラグイン「Classic Editor」を有効化することで使えるようになるようです。 「昔のエディター使えるから、G … 続きを読む Gutenbergに完全対応した有料WordPressテーマだけまとめ